Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

간혹 이런 에러가 나고 한두번 새로 고침하면 다시 사라집니다.

원인이 뭘까요


    CommentAdd your comment...

    1 answer

    1.  
      1
      0
      -1
      Carbon\Carbon::now()->getTimestamp();

      이렇게 바꿔보세요

        CommentAdd your comment...