Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

사이트에 있는대로 따라했더니, ubuntu로 생성되었습니다.


centos7으로 설치가능한가요??


    CommentAdd your comment...

    2 answers

    1.  
      1
      0
      -1

      최근에 변경사항이 많아서 아마 힘들것으로 보여집니다. 

        CommentAdd your comment...
      1.  
        1
        0
        -1

        해 본적은 없습니다. "laravel homestead centos" 로 검색해서 보니 이 문서가 괜찮아 보이네요. https://www.techonia.com/5466/laravel-homestead-on-centos-7

          CommentAdd your comment...