Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

처음 웹 페이지 들어가니 이렇게 뜨네요..

위치는 (프로젝트_루트)/vendor/laravel/framework/src/Illuminate/config/FileLoader.php 에서 오류가납니다..

왜 그런 걸까요..?

    CommentAdd your comment...