질문을 삭제하지 말아주세요.!
 
1
0
-1

현재 이용중인 서버의 PHP버전이 5.0버전만을 사용할 수 있네요.

최신버전이 아닌 구버전이다 보니 매뉴얼과 튜토리얼 등이 많이 헷갈립니다.

5.0버전의 사용이 많은 어려움이 있을까요?

새로운 서버를 설치해서라도 최신버전 유지가 좋을까요?

    CommentAdd your comment...

    1 answer

    1.  
      1
      0
      -1

      네.. 가능하다면 php7 로 넘어가시는걸 추천합니다.

        CommentAdd your comment...