Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1
http://175.126.62.139/tosel 코드를 받아서 보고 있는데 이런 에러가 뜨네요. 라라벨 완전 초보라서 오류 보는 방법을 모르겠어서 문의 드립니다. @extends('site.layouts.base') @section('title') {{ trans('tosel.index_list') }} @stop @section('content')

{{ trans('tosel.index_list') }}

{!! $type->instruction !!}
@foreach($sections as $section)
  • @endforeach
    @stop @section('footerScripts') @stop
      CommentAdd your comment...