Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

안녕하세요.

프레임워크로는 처음으로 공부하는 중인데요, 많이 헤매게 되네요.

깃허브에는 5.8버전까지만 책과 차이점을 설명해 주신 것 같습니다.

혹시 6.2버전과 책과의 차이점을 설명해 주실 수 있나요?

또한 6.2 버전 기준으로 책을 재출판하실 계획은 없으신지요?


감사합니다.


    CommentAdd your comment...

    1 answer

    1.  
      1
      0
      -1

      5.8에서 6.2는 그렇게 큰 차이가 없어서 5.8로 공부해도 괜찮아요~

        CommentAdd your comment...