Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

제목이 내용 그대로입니다. 현재 실무에서나 포트폴리오 등 보편적으로 사용중인 버전이 궁금합니다.

버그문제도 있고 해서요 ㅎㅎ

    CommentAdd your comment...