Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

nginx 와 PHP-FPM 을 사용할 경우 새로운 가상 호스트를 쉽게 추가해 주는 gist 입니다.

 

가상 호스트 관리는 Ubuntu 처럼 sites-available, sites-enabled 폴더로 관리하는 게 편해서 반영했습니다..

...