Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

로그를 좀 손쉽게 보려고 뷰어를 찾으니까 https://github.com/ARCANEDEV/LogViewer 요게 괜찮은거 같은데,

멀티 채널을 지원하지 않고 daily만 지원하네요.

    CommentAdd your comment...