Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

php artisan migrate 에러가 뜹니다.


 Illuminate\Database\QueryException 라는 에러가 뜨고요.


스샷을 첨부해봅니다.


    CommentAdd your comment...

    1 answer

    1.  
      1
      0
      -1

      제가 해결했습니다 .env 파일에서 비밀번호가 달랐네요.

        CommentAdd your comment...