Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

안녕하세요

Monolithic 시스템에서 몇몇 모듈은 api.php를 이용하여 Ajax 로 CRUD를 구현했습니다.

이 REST API들을 로그인한 사용자만 호출 가능하게 하려면 PASSPORT 말고는 방법이 없을까요?

감사합니다

    CommentAdd your comment...