Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

보틍 

public/js

public/css

하위에 넣어서 사용하는데

public/test/test.js 이나 public/test.js 으로는 사용할수 없나요?

위의 방식으로 하니까 404 에러가 납니다.

    CommentAdd your comment...