Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

valet에서 domain 명령사용시 Command "domain" is not defined.오류가 납니다.

valet domain 명령시 위에러 발생

valet domain dev 명령시 위에러 발생

dns는 ipv4 127.0.0.1 ipv6 ::1로 설정되어 있습니다.


사용중인 OS는 윈도우10 입니다.

    CommentAdd your comment...