Confluence 에 심각한 보안 취약점이 발견되었으니 사용자분들은 업그레이드 하세요.!
 
1
0
-1

그런데 연결하려고 하니 문제가 많더군요. 

현재 Interface 'WebParamGather' not found 

에러가 발생됩니다. 


혹시 설치해보신분 tip 부탁드립니다. 

제가 laravel로 연결하려다 보니 뭔가 문제가 많이 발생합니다. 

이유를 모르겠어요. 

너무 고민이 되서 올려요 

도와 주세요

    CommentAdd your comment...